Re: [htdig] Compilation error 3.2.0b2

Subject: Re: [htdig] Compilation error 3.2.0b2
From: Geoff Hutchison (
Date: Fri Nov 03 2000 - 11:17:38 PST

On Fri, 3 Nov 2000, Priyanka Khanna wrote:

> Its gcc version 2.8.1 on solaris 2.8

This version (2.8.x) is not supported by the GCC team any longer. I
suggest upgrading to the latest version, 2.95.2 as of this writing:


(binaries are available from several sources, e.g.

-Geoff Hutchison
Williams Students Online

------------------------------------ To unsubscribe from the htdig mailing list, send a message to You will receive a message to confirm this. List archives: <> FAQ: <>

This archive was generated by hypermail 2b28 : Fri Nov 03 2000 - 11:24:30 PST