[htdig] No graphics


Subject: [htdig] No graphics
From: crosstar (crosstar@nationalist.org)
Date: Tue Oct 17 2000 - 03:59:26 PDT


Hi. I have installed version 3.1.5. Seems OK
(after 20 hours of work), but....

No graphics.

I have added absolute paths in CONFIG, but
have done nothing in the following:

# IMAGE_URL_PREFIX# This is the URL to prefix the images placed in IMAGE_DIR.#IMAGE_URL_PREFIX= /htdig

Should I add an absolute path here?

How may I activate graphics (stars, pages, etc.)? Do I need to
re-install, re-configure....?

Thanks.

-------------------------------------------------------------
The Nationalist Movement
PO Box 2000
Learned MS 39154
(601) 885-2288
BBS: http://www.nationalist.org/cgi-bin/BBS/bbs_entrance.cgi
Chat Room: http://www.nationalist.org/cgi-bin/Chat/chat.cgi
Crosstarlist: http://www.nationalist.org/docs/resources/list.html
Directory: https://icarus.safe-order.net/cgi-nationalist/web_store/web_store.cgi
E-mail: mailto:crosstar@nationalist.org
Home Page: http://www.nationalist.org
Hotline: (601) Free Tip
ICQ: 5429992
Newsgroup: alt.national
Views not necessarily those of The Nationalist Movement
2000 by The Nationalist Movement
-------------------------------------------------------------

END

------------------------------------
To unsubscribe from the htdig mailing list, send a message to
htdig-unsubscribe@htdig.org
You will receive a message to confirm this.
List archives: <http://www.htdig.org/mail/menu.html>
FAQ: <http://www.htdig.org/FAQ.html>



This archive was generated by hypermail 2b28 : Tue Oct 17 2000 - 09:09:06 PDT