[htdig] Problem in creating database...


Subject: [htdig] Problem in creating database...
From: Srini Sathya. (sathyas@crowndigital.com)
Date: Wed Aug 23 2000 - 01:32:13 PDT


Hi,

I am using htdig for building my DB. But when i run the htdig and htmerge
the datbase is only 2k and all the keywords i enter is returning me no
matches found. I have tried deleting the db and indexing it again, but
still no luck. Herewith i have attached the shellscript/configuration file
for creating db. Can any1 shed somelight of where i am going wrong.

Thanks a million for ur help,

Cheers
Srini

-----Original Message-----
From: Gilles Detillieux [mailto:grdetil@scrc.umanitoba.ca]
Sent: Tuesday, August 22, 2000 11:38 PM
To: MTiffany71@aol.com
Cc: htdig@htdig.org
Subject: Re: [htdig] Setting LD_RUN_PATH

According to MTiffany71@aol.com:
> Now how exactly does one go about setting LD_RUN_PATH at compile time? Is
> there something that has to be set in the configuration script? setting an

> environment variable?

It's an environment variable. I've just added that qualifier to the FAQ.

-- 
Gilles R. Detillieux              E-mail: <grdetil@scrc.umanitoba.ca>
Spinal Cord Research Centre       WWW:
http://www.scrc.umanitoba.ca/~grdetil
Dept. Physiology, U. of Manitoba  Phone:  (204)789-3766
Winnipeg, MB  R3E 3J7  (Canada)   Fax:    (204)789-3930

------------------------------------ To unsubscribe from the htdig mailing list, send a message to htdig-unsubscribe@htdig.org You will receive a message to confirm this. List archives: <http://www.htdig.org/mail/menu.html> FAQ: <http://www.htdig.org/FAQ.html>




------------------------------------ To unsubscribe from the htdig mailing list, send a message to htdig-unsubscribe@htdig.org You will receive a message to confirm this. List archives: <http://www.htdig.org/mail/menu.html> FAQ: <http://www.htdig.org/FAQ.html>



This archive was generated by hypermail 2b28 : Wed Aug 23 2000 - 01:12:32 PDT