Re: [htdig] Help with FreeBSD & htdig


Subject: Re: [htdig] Help with FreeBSD & htdig
From: Webmaster (webmaster@aculink.net)
Date: Fri Apr 07 2000 - 09:33:41 PDT


> I am trying to install htdig on a freebsd box 2.2.5 and keep getting the
> following error in the make..

Try upgrading to 2.2.8 or higher. I have been running it on 2.2.8
FreeBSD with our any trouble.

Christopher

------------------------------------
To unsubscribe from the htdig mailing list, send a message to
htdig-unsubscribe@htdig.org
You will receive a message to confirm this.



This archive was generated by hypermail 2b28 : Fri Apr 07 2000 - 07:22:20 PDT