Re: [htdig] configure error in 3.1.4

Subject: Re: [htdig] configure error in 3.1.4
From: Geoff Hutchison (
Date: Mon Jan 24 2000 - 18:15:30 PST

At 7:52 PM -0600 1/24/00, Mehta, Rajen B. (UMC-Student) wrote:
>configure: error: installation or configuration problem: C++ compiler cannot
>create executables.
>Do I require a C++(gcc) compiler or a cc is fine? I am running on SCO
>Unixware 2.1.2.

Yes, you need a C++ compiler (e.g. g++) and a basic standard C++
library. The latest version of gcc (2.95.x) come with all of this


-Geoff Hutchison
Williams Students Online

To unsubscribe from the htdig mailing list, send a message to
You will receive a message to confirm this.

This archive was generated by hypermail 2b28 : Mon Jan 24 2000 - 18:17:22 PST