Re: [htdig] PDF::parse: cannot open acroread output

Geoff Hutchison (
Sun, 3 Oct 1999 11:28:35 -0500

At 10:02 PM -0700 9/30/99, B.G. Mahesh wrote:
>I have installed acroread on Linux

You don't mention what version of acroread. There are known problems
with Acrobat 4.0. Right now, it is recommended to use xpdf instead of

-Geoff Hutchison
Williams Students Online

To unsubscribe from the htdig mailing list, send a message to containing the single word unsubscribe in
the SUBJECT of the message.

This archive was generated by hypermail 2.0b3 on Sun Oct 03 1999 - 09:46:07 PDT