Re: [htdig] SOLVED : Unable to compile htfuzzy under Solaris 2.5.1 : help me ...


Didier Claverie (dclaverie@yahoo.com)
Mon, 21 Jun 1999 04:56:22 -0700 (PDT)


Thanks a lot !

The problem was caused by Solaris' make.

I installed GNU make, and it compiled perfectly !

GNU rules ! :)

Bye !
DC
_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

------------------------------------
To unsubscribe from the htdig mailing list, send a message to
htdig@htdig.org containing the single word "unsubscribe" in
the SUBJECT of the message.



This archive was generated by hypermail 2.0b3 on Mon Jun 21 1999 - 04:22:45 PDT