[htdig] Acrobat4 for PDFs


Kim Henderson (kim@aerofil.com)
Mon, 14 Jun 1999 16:32:49 -0500


After upgrading to Redhat 6.0 and building a successful RPM from the
src, Htdig seem to be running. However, I was getting errors on all my
pdf files as follows : "Error: Can't open display" I upgraded to
Acrobat4, but still no luck. Has anyone else run across this?

Thanks,

--
Kim Henderson
Information Services
ATI
225 Industrial Park Dr.
Sullivan, MO. 63080
Ph: 573-468-5551 ext.162
Fax: 573-468-5557
Email: kim@aerofil.com
http:\\www.aerofil.com

------------------------------------ To unsubscribe from the htdig mailing list, send a message to htdig@htdig.org containing the single word "unsubscribe" in the SUBJECT of the message.



This archive was generated by hypermail 2.0b3 on Mon Jun 14 1999 - 13:49:26 PDT