htdig3-dev configure and Autoconf 2.13


Geoff Hutchison (ghutchis@wso.williams.edu)
Wed, 6 Jan 1999 14:38:12 -0500


Hi,

Several people have reported problems with the autoconf-generated configure
script. Many of these have been fixed in the just-released Autoconf 2.13.
Therefore, I'm changing the configure.in to require 2.13 before it
regenerates configure.

So if you're going to modify the configure scripts, please go out and grab
the new Autoconf.

Thanks,
-Geoff



This archive was generated by hypermail 2.0b3 on Thu Jan 07 1999 - 07:52:39 PST