ht://Dig system requirement and DaveCentral


Patrick Installé (pinstall@sga.ulb.ac.be)
Thu, 09 Oct 1997 10:39:10 +0100


Hello,

I notice that the program "ht://Dig" is referenced in davecentral
(http://www.davecentral.com/3137.html) as suitable for the
"Platforms: Win 95, Win NT 3.51, Win NT 4.0".

This doesn't seems to be the case when I look at
"http://htdig.sdsu.edu/" in the "System requirements".

Have I miss something ?

Patrick Installé (pinstall@sga.ulb.ac.be)



This archive was generated by hypermail 2.0b3 on Sat Jan 02 1999 - 16:25:10 PST