Re: [htdig3-dev] (current) stopped working.


Subject: Re: [htdig3-dev] (current) stopped working.
From: Charlie Romero (charlie@jumpinternet.com)
Date: Sat Feb 26 2000 - 13:14:56 PST


>At 3:26 PM -0500 2/26/00, Charlie Romero wrote:
>>I just upgraded one of my boxes and when I upgraded htdig,
>>$(current) stopped working. Did this get changed in the last couple
>>of months or did I mess something up? I didn't see it in the change
>>log.
>
>I think you mean the $(current) template variable that referred to
>the number of the result, right?
>

correct

>When you say "upgraded," what version did you upgrade to, 3.1.5?
>

my mistake it's a really old version 3.1.0b1, I guess I should step
into the 20th century.

Charlie

__________________________________________________________________________
Charlie Romero
(703) 917-4148
mailto:charlie@jumpinternet.com
http://www.jumpinternet.com

__________________________________________________________________________

Great Companies Powered By JUMP INTERNET:
        http://www.porschezone.com The only Porsche portal.
        http://www.bmwcentral.com The only BMW portal.
        http://www.optux.com "Clickstream Business Intelligence"

_________________________________________________________________________

------------------------------------
To unsubscribe from the htdig3-dev mailing list, send a message to
htdig3-dev-unsubscribe@htdig.org
You will receive a message to confirm this.



This archive was generated by hypermail 2b28 : Sat Feb 26 2000 - 13:23:46 PST